Gaim

First of all, if you installed the SuSE personal like me, you should change the source installation!

Do this :

  1. open YaST

  2. from left pannel choose “software” and from right choose “change installation source”

  3. click “add” button and choose ftp or http and fill the form using a SuSE mirror

  4. then disable the cd source and enable the source just added (dont enable more than one source or YaST will freeze when you will add packet choosin “install/uninstall packets”)

Now we can install Gaim with his dependancies.

For installing using an rpm go to guru.linuxbe.org, download gaim and install it wit YaST!

EASY SuSE!! I love it.

comments powered by Disqus